Cookie

Rispondi
Avatar utente
Vacallo
Messaggi: 1993
Iscritto il: 13 luglio 2007, 20:54
Località: Langenthal / Svizzera

Cookie

Messaggio da Vacallo »

Perchè quasi ogni volta che accedo al sito appare una una banda von il testo "Questo sito utilizza cookie al fine di fornire la migliore navigazione possibile" con il button di accettazione. Ogni volta accetto, ma poi riappare.
Dai primi di Aprile utilizzo un iMac invece di un PC W7. A ha che fare con questo cambio?
Cordiali Saluti Eric Werner (alias Vacallo)

Vincitore dei concorsi "I Top di F&F" 2007 e 2008
Vincitore del concorso "I Top di F&F" 2010, categoria Documenti Postali

Sostenitore dal 2010, come lo sono anche nel 2020

Avatar utente
ari
Amministratore
Messaggi: 1365
Iscritto il: 13 luglio 2007, 7:58
Località: Jerusalem, Israel

Re: Cookie

Messaggio da ari »

Io proverei a cancellare la cache del browser.
Da quando hai questo problema ?
a.k.a. rossi

:holmes: ANNULLI DEL LOMBARDO VENETO :holmes:
https://www.lafilatelia.it/wordpress/lombardoveneto/

Avatar utente
Vacallo
Messaggi: 1993
Iscritto il: 13 luglio 2007, 20:54
Località: Langenthal / Svizzera

Re: Cookie

Messaggio da Vacallo »

Da una settimana circa. Proverò a vuotare il cache, devo prima veder come fare.
Cordiali Saluti Eric Werner (alias Vacallo)

Vincitore dei concorsi "I Top di F&F" 2007 e 2008
Vincitore del concorso "I Top di F&F" 2010, categoria Documenti Postali

Sostenitore dal 2010, come lo sono anche nel 2020

Avatar utente
ari
Amministratore
Messaggi: 1365
Iscritto il: 13 luglio 2007, 7:58
Località: Jerusalem, Israel

Re: Cookie

Messaggio da ari »

Penso tu usi Safari come browser.
Prova a vedere qui:
https://oit.colorado.edu/tutorial/clear ... e-safari-6

Segui solo fino al STEP 3, lo STEP 4 non e' necessario perche' cancella lo storico di navigazione.
a.k.a. rossi

:holmes: ANNULLI DEL LOMBARDO VENETO :holmes:
https://www.lafilatelia.it/wordpress/lombardoveneto/

Rispondi

Torna a “Info tecniche e chiarimenti”

SOSTIENI IL FORUM